Tiedote ylläpidolta:

Elektroniikkafoorumi sulkeutuu tietoturva ongelmien takia.
Käyttäjien tietoja (yv:t, sähköpostiosoite ja salasanan hash) on saattanut vuotaa vääriin käsiin.

Foorumi on asettettu vain luku tilaan. Vanhoja keskusteluja voi lukea palvelinsopimuksen päättymiseen asti.
Tietokannasta on poistettu kaikki salasanat, sähköpostiosoitteet ja yksityisviestit.

Jos haluat saada omat yksityisviestisi, lähetä sähköpostia yllapito@elektroniikkafoorumi.com
samasta sähköpostista mikä oli foorumin tiedoissa niin voin kaivella niitä varmuuskopioista.

Mielenkiintoni foorumin ylläpitoon on viime vuosina ollut vähäistä jo muutenkin joten tähän on hyvä lopettaa.
Kiitokset kaikille käyttäjilla ja pahoittelut mahdollisista ongelmista.

Päivitys: Näyttäisi siltä että mahdollinen vuoto koski vanhaa phpBB2 tietokantaa,
joten helmikuuta 2012 uudemmat tiedot pitäisi olla turvassa.

-Lahha
yllapito@elektroniikkafoorumi.com


Voimalan tehon mittaaminen

Täällä aloittelijat voivat kysyä apua elektroniikkaan liittyviin ongelmiin.

Valvoja: Moderaattorit


Vanhempi jäsen
Vanhempi jäsen
Viestit: 595
Liittynyt: La Marras 12, 2011 14:56
ViestiLähetetty: La Loka 10, 2015 11:45
Jos kaikki diodit antaa tuollaista 0,45 luokkaa olevan lukeman, niin pitäisi olla ok.

Mutta sitten pitikin kysymäni, eihän se sun genis ole just tuollainen Delcon runkoon tehty? Jos on, niin eihän porakoneen kierrokset taida riittää vielä kovin kummoseen ulostuloon. Jos se on vielä alkuperäisellä staattorilla, niin se alkaa tuottamaan kunnolla jostain kahden- kolmentonnin paikkeilta. Ja kytketään siipeen yleensä jotenkin välitettynä. Sitten on tietysti uusiksi tehtyjä staattorikäämejä, tai koko rautojakin, ja niissä sitten tekijä tietää, miten se oikeasti antaa. Olihan siellä käyräkin siitä kerrosluku/antosuhteesta, mutta onko se suoraan geniksen akseliin kytketyn siiven kierrosluku...

Uusi jäsen
Uusi jäsen
Viestit: 25
Liittynyt: To Kesä 16, 2011 19:53
ViestiLähetetty: Ma Loka 12, 2015 21:51
Joo kyseessä on Delcon runkoon tehty ja staattori näyttää identtiseltä. Kunnon ulostuloja taitaa saada vasta tosiaan tuolla 2000 rpm. Käsittääkseni kyseinen värkki kytketään ilman välityksiä. Linkissä alla esimerkki.

Ihmetyksen aihehan tässä on että mittaamalla jännitteen ja virran saa tehoksi ~ 10W kun pistokeeseen kytkettävä energiankulutusmittari näyttää porakoneen ottavan verkosta 800W.

Voishan sitä vielä kokeilla vääntävämmällä porakoneella saako jännitettä nousemaan..

http://store.mwands.com/wind-turbine-pa ... rator-kit/

Vanhempi jäsen
Vanhempi jäsen
Viestit: 595
Liittynyt: La Marras 12, 2011 14:56
ViestiLähetetty: Ti Loka 13, 2015 0:38
mekaniikkamies kirjoitti:Joo kyseessä on Delcon runkoon tehty ja staattori näyttää identtiseltä. Kunnon ulostuloja taitaa saada vasta tosiaan tuolla 2000 rpm. Käsittääkseni kyseinen värkki kytketään ilman välityksiä. Linkissä alla esimerkki.

Ihmetyksen aihehan tässä on että mittaamalla jännitteen ja virran saa tehoksi ~ 10W kun pistokeeseen kytkettävä energiankulutusmittari näyttää porakoneen ottavan verkosta 800W.


No niin, sittenhän se tasurisilta onkin luultavasti omalla paikallaan. Onhan siinä nyt kaikki sillan plussapuolen jäähdytyslevyn eristenappulat paikoillaan? Se miinuspuolen jäähdytyslevy on ruuvilla suoraan kuoressa kiinni ja plussapuolen levy tais olla sillä B+ pultilla, jossa pitää olla ehjät muoviholkit eristeenä. Joissain saattoi olla plussapuolella yksi ruuvi lisänä, ja siinäkin pitää sitten olla eristeet. Nyt jos eristeitä puuttuu, niin silta menee oikoseen kuoren kautta. Ja silloinhan ulostulo ei ole just mitään todella, vaikka pyörittävä kone tekis kuin töitä.
Tämä jää, jos sillan diodit ovat ehjät.

Guru
Guru
Viestit: 636
Liittynyt: Pe Tammi 12, 2007 10:23
ViestiLähetetty: Pe Loka 16, 2015 10:46
Oletko mitannut porakoneen ottotehon ilman kuormaa? Jos otto on 800W ja generaattorin anto on 10W jossain lämpiää 790W. Kyllähän porakone sen kestää, mutta...

Uusi jäsen
Uusi jäsen
Viestit: 25
Liittynyt: To Kesä 16, 2011 19:53
ViestiLähetetty: La Loka 17, 2015 22:36
Plussa puolen eristysten pitäisi olla kunnossa. Otin varmuudeksi tasasuuntaajan ulos kuoresta ja mittailin vielä AC-jännitteet jotka näyttivät olevan kunnossa. Tulokset edelleen luokkaa 3A ja 3V. Tosiaan porakone ottaa verkosta ~800W ja ilman kuormaa näytti ottavan ~100W. Testaan vielä järeämmällä porakoneella.

Alla muuten hyvä linkki asiaa sivuten. Liittyy moottoripyörien latureihin, mutta kummasti samaa asiaa..

http://www.moottoripyora.org/keskustelu ... php/205374

Vanhempi jäsen
Vanhempi jäsen
Viestit: 476
Liittynyt: La Helmi 03, 2007 11:36
ViestiLähetetty: Su Loka 18, 2015 8:35
Semmoinen tyhmä kysymys että onhan tässä varmasti mitattu oikeanlaista jännitettä/virtaa, eli mittari AC:llä jos mitataan vaihtosähköä ja DC:llä jos tasasähköä? Onko tätä kokeiltu kumminkin päin ellei ole varmuutta asiasta? Onko mittarit tsekattu tunnettua lähdettä vastaan että näyttää edes sinnepäin oikein?

t. Janne

Jäsen
Jäsen
Viestit: 66
Liittynyt: Pe Helmi 17, 2012 21:08
ViestiLähetetty: Su Loka 18, 2015 18:27
Sillan jälkeen tulee sykkivä tasajännite, joten yleismittari ei sitä välttämättä näytä oikein. Elektrolyyttikondensaattori rinnalla auttaa asiaan.
Edellinen

Paluu Apua aloittelijoille

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 1 vierailijaa

cron