Tiedote ylläpidolta:

Elektroniikkafoorumi sulkeutuu tietoturva ongelmien takia.
Käyttäjien tietoja (yv:t, sähköpostiosoite ja salasanan hash) on saattanut vuotaa vääriin käsiin.

Foorumi on asettettu vain luku tilaan. Vanhoja keskusteluja voi lukea palvelinsopimuksen päättymiseen asti.
Tietokannasta on poistettu kaikki salasanat, sähköpostiosoitteet ja yksityisviestit.

Jos haluat saada omat yksityisviestisi, lähetä sähköpostia yllapito@elektroniikkafoorumi.com
samasta sähköpostista mikä oli foorumin tiedoissa niin voin kaivella niitä varmuuskopioista.

Mielenkiintoni foorumin ylläpitoon on viime vuosina ollut vähäistä jo muutenkin joten tähän on hyvä lopettaa.
Kiitokset kaikille käyttäjilla ja pahoittelut mahdollisista ongelmista.

Päivitys: Näyttäisi siltä että mahdollinen vuoto koski vanhaa phpBB2 tietokantaa,
joten helmikuuta 2012 uudemmat tiedot pitäisi olla turvassa.

-Lahha
yllapito@elektroniikkafoorumi.com


Kondensaattoreiden mystiset merkinnät?

Täällä aloittelijat voivat kysyä apua elektroniikkaan liittyviin ongelmiin.

Valvoja: Moderaattorit


Kokelas
Kokelas
Viestit: 3
Liittynyt: Pe Helmi 05, 2016 21:06
ViestiLähetetty: Pe Helmi 05, 2016 21:24
Moi

Toyota-merkkisen idänihmeen ilmastointilaite unohtaa asetuksensa aina pidemmän ajan virrattomuuden jälkeen ja resetoituu oletuksiin. Syynä siis ehkä voisi olla a/c amplifierin huonot konkat(?)

Löytyykö Denson tuottaman osan kondensaattoreiden (4) merkintöihin lukuapua?

1.
47
VHA
6C5

2.
6S
100
AKA

3.
6SK
100
35V

4.
100
AHA
6P5

Kuva

Tervehtien,
Ilkka

Vanhempi jäsen
Vanhempi jäsen
Viestit: 595
Liittynyt: La Marras 12, 2011 14:56
ViestiLähetetty: La Helmi 06, 2016 0:14
Mitä tarkoitat pidemmällä virrattomuudella? Aika usein autossa riittää minuutti ilman akkua tuohon.

Kokelas
Kokelas
Viestit: 3
Liittynyt: Pe Helmi 05, 2016 21:06
ViestiLähetetty: La Helmi 06, 2016 0:29
Siis n. 15min ja sitä pidemmät ajat. Meinaatko etteivät konkat liity ollenkaan muistiin, koska ovat niin lyhytkestoisia?

Vanhempi jäsen
Vanhempi jäsen
Viestit: 594
Liittynyt: Ma Tammi 29, 2007 21:52
ViestiLähetetty: La Helmi 06, 2016 13:21
Veikkaisin että nuo konkat eivät ole syypää tuohon ongelmaan. Veikkaisin myös että ilmastoinnin älylle tulee akulta suora sähkö joka pitää asetukset muistissa kun autoa ei käytetä.

Ensimmäisenä tulisi mieleen että akku olisi heikossa hapessa ja esim starttaaminen pudottaa välillä jännitteen niin alas että ilmastointi unohtaa asetuksensa. Nollaantuuko nuo asetukset tosiaan startatessa vai näyttääkö ne nollaantuneen vaikka vaan vääntää virta-avaimen on-asentoon? Akun kunto testattu?

Vanhempi jäsen
Vanhempi jäsen
Viestit: 595
Liittynyt: La Marras 12, 2011 14:56
ViestiLähetetty: La Helmi 06, 2016 14:08
Siis jos tuo virrattomuus tarkoittaa tilannetta akku pois tai irti, niin ei tuossa mitään ihmeellistä ole. Tuskin niillä konkilla on tosiaan mitään tekoa asian kanssa.

Kokelas
Kokelas
Viestit: 3
Liittynyt: Pe Helmi 05, 2016 21:06
ViestiLähetetty: La Helmi 06, 2016 18:30
Asetukset nollautuvat, kun virtakytkin on ollut off-asennossa tuon n. 15 min ja akku siis normaalisti kiinni autossa koko ajan.
Akku on hopea-kalsium-akku, josta kyllä kovimmillakin pakkasilla on käynnistyspuhtia löytynyt. Starttaaminen ei käsittääkseni liity ongelmaan. Pitänee tutkia tuleeko sinne joku kuuma johto suoraan akulta...

Vanhempi jäsen
Vanhempi jäsen
Viestit: 595
Liittynyt: La Marras 12, 2011 14:56
ViestiLähetetty: Su Helmi 07, 2016 14:05
Zmile kirjoitti:Asetukset nollautuvat, kun virtakytkin on ollut off-asennossa tuon n. 15 min ja akku siis normaalisti kiinni autossa koko ajan.
Akku on hopea-kalsium-akku, josta kyllä kovimmillakin pakkasilla on käynnistyspuhtia löytynyt. Starttaaminen ei käsittääkseni liity ongelmaan. Pitänee tutkia tuleeko sinne joku kuuma johto suoraan akulta...


Jep, tuo saattaa kieliä siitä juuri, että jatkuva sähkö puuttuu jostain syystä.
Avatar
Moderaattori
Moderaattori
Viestit: 597
Liittynyt: Su Tammi 28, 2007 14:31
ViestiLähetetty: Ti Helmi 16, 2016 18:56
Jussi kirjoitti:
Zmile kirjoitti:Asetukset nollautuvat, kun virtakytkin on ollut off-asennossa tuon n. 15 min ja akku siis normaalisti kiinni autossa koko ajan.
Akku on hopea-kalsium-akku, josta kyllä kovimmillakin pakkasilla on käynnistyspuhtia löytynyt. Starttaaminen ei käsittääkseni liity ongelmaan. Pitänee tutkia tuleeko sinne joku kuuma johto suoraan akulta...


Jep, tuo saattaa kieliä siitä juuri, että jatkuva sähkö puuttuu jostain syystä.


Jatkuvan puuttumiseen 95% tapauksista syy on itse asennettu radio, 4% tulee itse asennetuista lisälaitteista.

Paluu Apua aloittelijoille

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 2 vierailijaa

cron